Problemas con servicio de autenticación
Incident Report for Aivo
Resolved
Se han restablecido los servicios afectados por nuestro proveedor y ya es posible loguearse en nuestra plataforma AgentBot y Live. Es posible que experimenten, en algunos casos, lentitud asociada a los trabajos que se están realizando por parte del proveedor para restablecer el servicio al 100%.
Posted Apr 20, 2021 - 20:19 UTC
Identified
Debido una caída de nuestro proveedor de autenticación segura les informamos que estarán experimentando problemas de Login en las plataformas AgentBot y Live.
Estamos monitoreando la situación y haciendo el reclamo correspondiente para la normalización del servicio cuanto antes.
Posted Apr 20, 2021 - 16:39 UTC
This incident affected: Live (Live API, Live Platform).