Imposibilidad de acceder a LIVE
Incident Report for Aivo
Resolved
Nuestro equipo técnico detecto problemas en una de nuestras librerías, los cuales han sido solucionados. El servicio se reestableció y continuaremos monitoreando durante las próximas 24hs.
Posted Jun 10, 2021 - 14:18 UTC
Investigating
Se presenta imposibilidad de acceder a LIVE. El equipo técnico esta investigando el problema.
Posted Jun 10, 2021 - 13:31 UTC
This incident affected: Live (Live API, Live Platform).