Problemas con motor semantico
Incident Report for Aivo
Resolved
Se eliminaron los triggers que afectaban la operacion y se ha reestablecido el servicio completamente.
Posted Jun 01, 2021 - 14:15 UTC
Identified
Se detecto la causa del incidente: se llego al 100% de capacidad de CPU de nuestro motor semántico debido a problemas con triggers en ejecucion ciclica.
Posted Jun 01, 2021 - 14:14 UTC
Update
We are continuing to investigate this issue.
Posted Jun 01, 2021 - 14:08 UTC
Investigating
Hemos detectado problemas con nuestro motor semántico, se pueden ver afectadas algunas conversaciones, integraciones y derivaciones. El equipo técnico esta investigando el problema para dar una pronta solución.
Posted Jun 01, 2021 - 14:08 UTC
This incident affected: AgentBot (Chat Window) and Live (Live Platform).