Aivo platform intent update
Incident Report for Aivo
Resolved
This incident has been resolved.
Posted Sep 24, 2024 - 10:06 GMT-03:00
Investigating
We are experiencing issues with the intent update in the knowledge section. Our technical team is actively investigating the cause and working to resolve it as a matter of priority, the issue was detected at 15:00 (GMT -3).
Posted Sep 23, 2024 - 15:45 GMT-03:00